600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式

600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式

DIFF:ema(close,9)-emA(CLOSE,17);dea:EMA(600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式DIFF,8),COLOrffaa00;macD:=2*(DIFF-DEA);STICKLINE(MACD>=0,macd,0600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式,4,1),COLORF00FF0;stICKline(MACD<0,MACD,0,4,1),colorwhite;stiCKLINE(MACD0,0,MACD,4,0 ),COLOR00aaff;X1:IF(diff<0,diff,0),COLOR0000FF,LINethICK2;x2:IF(diff<0,0,diff),colormagenta,LINETHICK1;x3:IF(diffdea,dea,dea),linethick1,C600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式OLORffbb11;低位金叉:=croSS(DIFF,DEA) AND DIFF<-0.1;STICKLINE(低位金叉,DEA*0.86,DEA*0.66,6,0),coloryellow;DRAWText(低位金叉,dea*0.86,' 低位金叉'),coloryellow;JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(jcCOUNT=2,21)=1;STICKLINE(二次金叉,DEA*0.96,DEA*0.76,6,0),ColorFF00FF;DRAWicoN(二次金叉,dea*1.1,'buY') ;DRAWTEXT(二次金叉,DEA*0.96,' 二次金叉'),ColorFF00FF;A1:=BARSlast(REF(CROSS(DIFF,DEA),1));底背离:=REF(CLOSE,A1 1)>CLOSE AND DIFF>REF(DIFF,A1 1) AND CROSS(DIFF,DEA);STICKLINE(底背离,DEA*1.09,DEA*0.86,6,0),Color00FF00;DRAWLINE(A1=0,DEA,底背离,DEA,0),colorred,linethick1600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式;DRAWTEXT(底背离,DEA*1.09,' 底背离'),Color6600FF;A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));顶背离:=REF(CLOSE,A2 1)DIFF AND CROSS(DEA,DIFF);DRAWLINE(A2=0,DEA,顶背离,DEA,0)600819耀皮玻璃最好的股票论坛剖析同花顺MACD偏移指标公式,colorgreen,linethick1;DRAWTEXT(顶背离,DEA*1.2,' 顶背离'),Color00FF00;

康龙化成继续缩量,新乳业震荡,新开板的恒铭达上板,也有消费电子概念,如果有首板助攻,可以留意下能不能换手1进2。